Excel tips & tricks

no. 18/2019

Wykres mostowy – dodanie etykiet danych, tytułu wykresu

Read more
no. 18/2019

Jak stworzyć histogram w Excelu? Dystrybuanta wieku w Excelu

Read more
no. 17/2019

Suma wybranych zakresów

Excelowa formuła SUMA() pozwala dodać liczby w podanym zakresie. Oczywiste jest zapisanie jej w postaci =SUMA(A1:A5), żeby dodać wartości znajdujące się w komórkach od A1 do A5.
Read more
no. 17/2019

Obliczanie minimalnej/maksymalnej wartości po warunkach MIN.JEŻELI i MAX.JEŻELI

Przykładem obliczania minimalnej/maksymalnej wartości (np. produkcji/sprzedaży) po warunku, może być obliczanie minimalnej wartość produkcji dla poszczególnych pracowników (Rysunek 1), czyli po warunku.

Read more
On-line only no. 17/2019

Dodawanie wartości spełniających określone kryterium - SUMA.JEŻELI()

Gdyby chcieć dodać wartości, które spełniają jakieś konkretne kryterium, warto zastosować formułę SUMA.JEŻELI().
Read more
On-line only no. 17/2019

Dodawanie wartości dla wielu różnych kryteriów – SUMA.WARUNKÓW()

Formułą w Excelu, która pozwala szybko zrobić analizę danych w wybranych kategoriach jest SUMA.WARUNKÓW(). Ta ba formuła dodaje wartości dla wielu różnych kryteriów.
Read more
no. 16/2018

Ochrona struktury skoroszytu

Read more
On-line only no. 15/2018

Liczenie niepowtarzających się wartości za pomocą formuły

Niestety formuły do liczenia niepowtarzających się wartości czy ich wyciągania nie należą do najprostszych, ale czasami musimy z nich korzystać ze względu na to, że potrzebujemy rozwiązania, które automatycznie się przelicza, albo inne rozwiązanie jest niedostępne.
Read more

Next
page

Nastęna stron

Current issue

Go to

Partners

Reklama